Seite 1 von 2
#1 Problem mit WE 11 von Maurice Gottschalk 17.01.2010 12:19

Immer wenn ich den Wupper Express 11 starten will kommt die Fehlermeldung das die Strukturdatei "textures/talltreeblocknew.ace" nicht geöffnet werden kann.

Ich habs jetzt schon 3mal neu installiert ich weiß nicht mehr wo dran es noch liegen kann.
Hat einer eine Idee?

Schonmal ,Danke im Vorraus

#2 RE: Problem mit WE 11 von Julian Zimmermann 17.01.2010 12:23

avatar

installme.bat ausgeführt?

#3 RE: Problem mit WE 11 von Maurice Gottschalk 17.01.2010 12:54

jep so gemacht wie in der Liesmich steht.

#4 RE: Problem mit WE 11 von Julian Zimmermann 17.01.2010 12:56

avatar

ist das nur diese eine Datei?

#5 RE: Problem mit WE 11 von Maurice Gottschalk 17.01.2010 14:05

jaa

#6 RE: Problem mit WE 11 von Julian Zimmermann 17.01.2010 14:08

avatar

dann kopier irgendeine andere .ace und benenn die in die fehlende um^^

#7 RE: Problem mit WE 11 von Maurice Gottschalk 17.01.2010 14:20

Ja aber das ist ja eine Textur also kann man das so einfach?

#8 RE: Problem mit WE 11 von Julian Zimmermann 17.01.2010 15:38

avatar

dürfte nur n baum sein [18]

#9 RE: Problem mit WE 11 von Maurice Gottschalk 17.01.2010 15:39

Aso ja dann
Ich probiers mal aus

#10 RE: Problem mit WE 11 von Maurice Gottschalk 17.01.2010 15:45

Entschuldigung für den Doppelpost aber klappt nicht
Kann mir einer vllt. die Datei schicken?

#11 RE: Problem mit WE 11 von Michael J. 18.01.2010 11:05

avatar

Wie wäre es, wenn du WupperExpress 11 neu herunter lädst? Vielleicht ist das irgendwo der Wurm drin. [18]

#12 RE: Problem mit WE 11 von 18.01.2010 16:00

Andere Frage: Du hast ja die Installme.bat ausgeführt, hast du denn alle Standartstrecken drauf?

#13 RE: Problem mit WE 11 von Maurice Gottschalk 18.01.2010 16:46

Ja ,ich hab daran nichts geändert.
@Michael
Ich hab den Wupperexpress ja schon 3 mal runtergeladen .

Hat einer die Datei denn auf dem PC?

#14 RE: Problem mit WE 11 von 18.01.2010 19:03

Klick mich!

Weil du es bist ;-)

#15 RE: Problem mit WE 11 von Marcel Hilgers 18.01.2010 19:05

avatar

Ach..es gibt auch legale Möglichkeiten, Rapidshare zu nutzen? [21][6][76][8]

#16 RE: Problem mit WE 11 von 18.01.2010 19:11

Meinst du meine wäre illegal oder was? Ich glaube man darf den Wupperexpress weiterreichen (wie bei fast allen Freeware-Sachen), wenn man nix verändert [7]

#17 RE: Problem mit WE 11 von Marcel Hilgers 18.01.2010 19:17

avatar

Nee...ich meine nur, dass man Rapidshare sonst nur von halblegalen Sachen her kennt...[18]

#18 RE: Problem mit WE 11 von 18.01.2010 19:19

Achso... Ich hoffe ich habe dem Threadersteller geholfen [18]

#19 RE: Problem mit WE 11 von Maurice Gottschalk 19.01.2010 19:06

Ja danke erstmal .
Jetzt muss ich nur noch warten bis Downloadplätze frei sind [6]

#20 RE: Problem mit WE 11 von 19.01.2010 19:21

Bei mir war auch mal um 1Uhr Nachts der Server überlastet [6]

Xobor Xobor Community Software
Datenschutz