#1 Die funktionierende Hochbahn... von Marcel Hilgers 03.07.2007 19:29

avatar

Hallo!

Ich war letzte Woche Donnerstag mit Andi in Dortmund und bin ein bisschen Hochbahn gefahren. Das Video mit der kompletten Strecke reiche ich noch nach, hier schonmal die ganzen 4 Bilder von mir...


In Mülheim (Ruhr) Hbf steigen wir vom RE 2 in die S-Bahn nach Dortmund um...


...die sich hier, wie von DB Regio NRW gewohnt, ziemlich dreckig präsentiert.

Mit ihr ging's dann zur Dortmunder Uni, die Videos der Hochbahn kommen wie schon geschrieben später nach. Dann ging's wieder mit der S-Bahn zum Dortmunder Hbf, wo Andi wohl vorher schon mal war...


Hallo? Andiiiiiiiiii.......

Es ging dann mit der NordWestBahn nach Dorsten. Dort konnte dann der Talent abgelichtet werden...bei bestem Wetter... *nicht nach draußen guck*


VT 745 der NWB nach der Ankunft in Dorsten.

Dann ging's mit dem Bus zum Bottroper ZOB. Der Bus war schon etwas betagter und hatte wohl einen kleinen Schlag abbekommen...auf jeden Fall hörte sich die hintere Achse wie ne Flachstelle an...
Von Bottrop ging's dann über die Oberhausener ÖPNV-Trasse zum dortigen Hbf. Die Trasse wird übrigens momentan renoviert und ist für Straßenbahnen gesperrt...dann ging's mit der RB33 zum Gladbacher Hbf zurück, wo wir dann noch ein schönes erlebnis hatten.

Die Klimaanlage ging auf Höhe des Einfahrsignals aus. Andi meinte dann laut, dass die nur ausgeht, wenn kein Strom mehr da ist (war ein 425). Dann müsste auch in einer Minute das Licht aus und die Notbeleuchtung an gehen. Alle Leute um uns rum wurden auf einmal hellhörig. Nach einer Minute *klick* Licht aus...tja...aber wir rollten noch...nach 15 Sekunden kam dann der Donner vom Dach, der Stromabnehmer war unten. mit 5-6 km/h erreichten wir den Bahnsteig von Gleis 1. Das ist schon der Bauweise des Fahrzeuges zu verdanken. Da der Hbf auf einer Kuppe liegt, wären n-Wagen wohl nicht so weit gekommen...auf jeden Fall konnten wir dann gemütlich aussteigen. Im Vorfeld kam uns noch eine S-Bahn entgegen gerollt und der RE8 stand abgebügelt auf Gleis 6... Wenig später lief es aber wohl wieder...

#2 RE: Die funktionierende Hochbahn... von Marcel Hilgers 03.07.2007 19:33

avatar

Ok, kleine Korrektur, die Klimaanlage war schon am Abzweig Helenabrunn aus...

#3 RE: Die funktionierende Hochbahn... von Marcel Hilgers 03.07.2007 19:36

avatar

Ok, noch ne Korrektur (Andi nervt )...die Klimaanlage war schon am ABZWEIGBAHNHOF Helenabrunn aus...mein Gott...

#4 RE: Die funktionierende Hochbahn... von Ehemaliger User 03.07.2007 20:32

Hatte Andi ja schon bereits am Freitag berichtet. Also ich find zwar irgendwie blöd, aber auch lustig. Einfach spannend ist wohl besser ausgedrückt. Schade, dass ich nicht dabei gewesen bin. Naja...

Xobor Xobor Community Software
Datenschutz