#1 Fehler beim WE11 von Fabian K. 09.10.2010 12:14

avatar

Hi,

ich hab da ein Problem.
Sobald ich bei dem installierten WE11 jetzt eine Aufgabe starte, steht dort was von einem Strukturfehler,also die Struktur konnte net geöffnet werden...

Weiß jmd was ich da machen kann damit es funzt?

LG

Fabian

#2 RE: Fehler beim WE11 von Julian Zimmermann 09.10.2010 12:21

avatar

Die Readme lesen...?

#3 RE: Fehler beim WE11 von Fabian K. 09.10.2010 14:24

avatar

Da steht davon nix drin ?

#4 RE: Fehler beim WE11 von Julian Zimmermann 09.10.2010 14:30

avatar

Doch, lies mal den Teil zur Installme.bat ;-)

#5 RE: Fehler beim WE11 von Fabian K. 09.10.2010 14:36

avatar

Ich verstehs net, bei Probs mit dem MSTS hab ich immer meine Probleme :(
Sobald ich die Installme.bat ausführe steht nur Datei wurde net gefunden...:(

#6 RE: Fehler beim WE11 von Michael J. 09.10.2010 16:54

avatar

Hast du auch die 6 Strecken aus dem Grundpaket von MSTS drin?

#7 RE: Fehler beim WE11 von Fabian K. 09.10.2010 18:42

avatar

Klar, wenn ich die installme Datei ausführe, steht immer Datei wurde net gefunden :(

#8 RE: Fehler beim WE11 von Julian Zimmermann 09.10.2010 19:01

avatar

Benutzerkontensteuerung ausschalten -> Neustarten -> Installme ausführen -> Benutzerkontensteuerung einstellen -> Neustarten -> Fertig

#9 RE: Fehler beim WE11 von Fabian K. 09.10.2010 19:08

avatar

Ich bin ein totaler Idiot was das angeht, wie stellt man die Benutzerkontensteuerung aus?

#10 . von Ralf S. 09.10.2010 19:10

.

#11 RE: Fehler beim WE11 von Julian Zimmermann 09.10.2010 19:28

avatar

einfach bei der Windows Suche eingeben^^

#12 RE: Fehler beim WE11 von Fabian K. 09.10.2010 23:30

avatar

Danke es hat funktioniert :D

Xobor Xobor Community Software
Datenschutz