#1 Linienbusse auf der Autobahn - besondere Beförderungsbedingungen von Malte Klein 03.01.2011 20:57

Ich mag mich irren, aber war es nicht mal so, das auf Buslinien, die über die Autobahn fahren, nur so viele Fahrgäste mitgenommen werden dürfen, wie Sitzplätze vorhanden sind?

#2 RE: [MG] Rutschpartien – Busse fuhren nicht von Raimund R. 03.01.2011 22:04

avatar

Tja was das Autobahnfahren angeht gilt das auf jeden Fall für Reisebusse, ob das für Liniuenbusse auch gilt? Laut StVO sicher ja, aber soll man die Leute alle stehen lassen??

Und wie gesagt ich bin auch für Gelenkwagen im Winter, aber wer weiss warum die NVV die zur Zeit stehen lässt. Entweder um sie zu schonen,. oder es ist mal wieder etwas faul wie früher bei den 93er/94ern?

#3 RE: [MG] Rutschpartien – Busse fuhren nicht von Robin T. 03.01.2011 22:07

avatar

Wenn nicht für alle Fahrgäste ein freier Sitzplatz vorhanden ist, beträgt die zulässige Höchstgeschwindigkeit 60 km/h.

#4 RE: [MG] Rutschpartien – Busse fuhren nicht von Max N. 03.01.2011 22:37

Aber die meisten Fahrer halten sich nicht daran. Wie heute (ich stand vorne), der Fahrer der SB83 ist 80 km/h gefahren, obwohl der Bus zum überlaufen voll war.

#5 RE: [MG] Rutschpartien – Busse fuhren nicht von Marvin Setio 03.01.2011 22:58

@Raimund: Bei den 93er und 94er Gelenkbusse war das Problem mit dem Bremsen, Absenkung und halt technische Mängeln.

Wie die 93er und 94er Gelenkbusse früher im Winter gefahren sind weißt ich nicht..

#6 RE: [MG] Rutschpartien – Busse fuhren nicht von Jens Hoengen 19.01.2011 19:12

Also ich hab mal beobachtet das bei der Linie SB 11 (AVV) Leute nicht mehr einsteigen durften weil kein Sitzplatz mehr vorhanden war....obwohl der Bus erst nach etwa 20 km auf die autobahn fuhr.... aber das hab ich auch nur einmal gesehen . Sonst hält sich auf der Linie kaum ein Fahrer daran...

#7 RE: [MG] Rutschpartien – Busse fuhren nicht von Fabian K. 19.01.2011 19:26

avatar

Auf dem SB66 von Wuppertal nach Velbert stehen genug Leute, und der Bus fährt schneller wie 60...
Außerdem ist es ja auf Strassen auch so, da fahren ja Busse teils auch schneller wie 60, wenn welche stehen.

#8 RE: [MG] Rutschpartien – Busse fuhren nicht von Felix K. 19.01.2011 22:11

avatar

Joa,
viele Fahrer halten sich nicht an eine geänderte Vmax bei stehenden Personen. Aber wenn sies tun ist das ja auch mit hohen Verspätungen verbunden^^. Mal ein Beispiel. Die Regionalbuslinie 420 BS Rathaus <> WF Bahnhof nutzt die A395 im Fahrplan etwa 7 Minuten, Tempo 80. Und wenn schon welche stehen müssen, nehme ich an, dass der Bus sowieso schon Verspätung hat, hohes Fahrgastaufkommen. Am Anfang der Autobahn liegt die Haltestelle "Richmondweg", am Ende "Wolfenbüttel, Sternhaus". Sagen wir er fährt am Richmondweg mit 5 Minuten Verspätung am Richmondweg los, und fährt dann auf der AB nur 60. Dann wäre er mit etwa 8 Minuten (so pi mal daumen) am Sternhaus in Wolfenbüttel. Bei einem 15-Minuten-Takt ist das doch recht happig.
Von daher kann ich die Fahrer teilweise verstehen, wenn jetzt in der City irgendwie geheizt wird, ist das was anderes, aber auf der Autobahn denke ich haben viele Fahrer einen Grund sich nicht dran zuhalten, auch wenn das natürlich vorbildlich und sicherer wäre,
MfG
Felix

#9 RE: [MG] Rutschpartien – Busse fuhren nicht von Raimund R. 20.01.2011 16:10

avatar

Trotzdem sage ich als Busfahrer... man denkt oft nicht daran, bei Verspätungen die meckernden Fahrgäste machen das übrige dazu. Aber trotzdem geht es um das Wohl der Fahrgäste. Naja man gibt sich Mühe den Plan zu halten und sich an die Vorschriften zu halten. Schließlich werden die Tachoscheiben auch mal kontolliert usw...

Liebe Grüße.

Xobor Xobor Community Software
Datenschutz